Apache - No me arranca el Apache luego de instalar el php5

   
Vista:

No me arranca el Apache luego de instalar el php5

Publicado por Pablo (1 intervención) el 12/11/2009 00:03:49
Instalo el apache 2.2
Y funciona.
Instalo el php 5
Restarteo el server
Y no funciona!

Me da este error: Apache HTTP Server ha detectado un problema y debe cerrarse.
The requested operation has failed.

Que puede ser?
estuve leyendo varias webs pero ninguna me dio la clave.

Gracias!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder