Apache - Php5 y apache2.2 en WinXP

   
Vista:

Php5 y apache2.2 en WinXP

Publicado por Orlando (1 intervención) el 16/11/2007 14:29:13
Hola. Necesito instalar Apache2.2 en windows xp y php 5 como modulo de apache pero no me ha sido posible lograrlo. He tratado de hacerlo como lo hice para apache2.0 pero no resulta. Alguien me pudiera decir donde hay un tutorial de esto? Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Php5 y apache2.2 en WinXP

Publicado por Carlos Ho Continy (8 intervenciones) el 20/11/2007 17:30:27
Hola Orlando, si lees inglés quizás te ayude el sitio
http://johnbokma.com/windows/apache-virtual-hosts-xp.html

Suerte.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar