AutoCad - Al cargar menu iconos salen con imagen de nube

   
Vista:

Al cargar menu iconos salen con imagen de nube

Publicado por Miriam Ocaña (1 intervención) el 26/10/2009 14:14:30
Hola, me he hecho un menu a partir del acad, al cual le he añadido muchas ordenes nuevas, y los iconos los he hecho yo o los he variado de otros segun me hiciera falta, cuando me intento llevar este menu a otro ordenador al cargarlo me funcionan todas las ordenes que yo he hecho pero los iconos se me sustituyen por la imagen de una nube, el problema se que es la ruta donde se supone que los tiene uqe cargar pero no se donde se le cambia la ruta, ademas, la duda es que encuentra algunos y otros no, los que yo he creado que los tenia en la carpeta de mis documentos son los que no localiza, yo he intentado averiguar donde estan guardados las imagenes de los iconos originales del menu acad que son los que reconoce para copiar los mios ahi, pero no los localizo por nungun sitio, trabajo con la version 2006.
gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Al cargar menu iconos salen con imagen de nube

Publicado por josan (1 intervención) el 29/10/2009 23:02:38
Hola Miriam Ocaña, yo te puedo sugerir que des de alta la carpeta que contiene los archivos.bmp en la ventana de soporte.
En linea de comandos teclea /Options/
Luego click en la pestaña /Files/
Luego despliegas el arbol de /Support File Search Path/
Das click en el boton de la derecha /Add/
Das click en el boton de la derecha /Browse/
Localizas la carpeta donde estan tus bmp.
Click en /Apply/
Click en /OK/
Cargas tu menu y deben aparecer los iconos con sus imagenes.

Espero te sirva.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar