Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Crear cuenta

AutoCad - no aparecen iconos y comandos

Vista:
Me gusta: Está pregunta es útil y esta clara
0
No me gusta: Está pregunta no esta clara o no es útil
 
Asunto:no aparecen iconos y comandos
Autor:david (2 intervenciones)
Fecha:26/01/2010 19:48:23
Hola a todos uso autocad 2008, estou aprendiendo a dibujar en 3d, pero no me parecen los iconos de Modeling, Meshes, 3D Mesh, ni ninguno, en custumers si aparecen pero no se como hacerlos aparecer en la barra de herramientas, pues ya puse y quite todos los que tiene pero estos no me aparecen, ojala alguien me pueda ayudaar
Responder Subir
información
Otras secciones de LWP con contenido similar...
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:no aparecen iconos y comandos
Autor:Gerardo (32 intervenciones)
Fecha:27/01/2010 14:58:39
En mi equipo la barra aparece con el nombre de "modeling"

Prueba a copiar esto en linea de comandos y le das intro
(command "_-toolbar" "modeling" "_show")
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:no aparecen iconos y comandos
Autor:david (2 intervenciones)
Fecha:27/01/2010 19:08:00
Si me aparece la barra de modeling, y sus funciones, pero no aparecen los iconos para acer mallas o superficies en 3d, es decir los iconos blancos con malla negra, pero gracias de todos modos
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:no aparecen iconos y comandos
Autor:Gerardo (32 intervenciones)
Fecha:27/01/2010 21:16:49
Ah bien. Te refieres a los comandos revsurf, rulesurf, edgesurf, tabsurfetc

Estoy comparando dos versiones que tengo a la mano, la 2004 y la 2009, y pareciera que quitaron los iconos de estos comandos, ya que la barra "surfaces" de la 2004 paso a ser la "modeling" de 2009, y si ves estos comandos en la ayuda de tu autocad 2008, no tiene referencia a ninguna barra, como si la tienen otros comandos.

Quiere decir que para usarlos tienes que invocarlos por algun otro menu o por linea de comandos o agregarlas de a una a la barra "modeling" o a una barra nueva que tu crees.
Comentar Subir