BIOS - problemas cpu

   
Vista:

problemas cpu

Publicado por joselojulio joslo.julio@hotmail.com (1 intervención) el 01/10/2011 16:25:36
hola amigos: tengo inconvenientes al encender mi pc, al oprimir el encendido se escucha el ventilador y se encienden los leds pero no llega señal de video al minitor, luego sigue sonando el ventilador pero el led rojo no enciende mas, solo el verde permanece encendido y el pc no arranca. que puedo hacer?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de xve

ordenador no saca vídeo

Publicado por xve (30 intervenciones) el 01/10/2011 18:46:35
Por lo que comentas, parece ser un problema de la tarjeta de vídeo... yo abriría la caja, y si la tarjeta de vídeo no esta integrada, la sacaría y volvería a colocar haber si hay suerte.

Si tu tarjeta de vídeo es integrada, prueba a conectar una tarjeta de vídeo externa haber si saca vídeo.

Coméntanos que tal te fue, ok?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

problemas cpu

Publicado por abolom (13 intervenciones) el 06/10/2011 02:24:02
aparte del video, tambien cheque las memorias y tambien pues quitar el jumper de Cmos, para desbloquear algun malfuncionamiento de la Mother.
Espero que te sirva.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar