Cisco - Duda problmea packet tracer

   
Vista:

Duda problmea packet tracer

Publicado por erciyes (1 intervención) el 16/06/2013 01:02:17
Me juego la nota de redes a un problema que me ha mandado mi profesor y ando un poco acojonada, asi que he decidido buscar ayuda xDDD el asunto es que no es la asignaatura que mejor se me da asi que ando muy perdida.


Ando muy perdida

http://www.subirimagenes.com/otros-1-8492245.html

A) Configurar tabla de rutas para que haya comunicación entre los equipos de la organización (Imagen y comandos Cisco)

Router(config)#ip route 192.168.2.0 255.255.255.0 192.168.1.50
Router(config)#ip route 195.0.0.0 255.255.255.0 192.168.1.1

La respuesta b)

B) Configura el servicio nat en el router 1 para conseguir acceso de la empresa con internet
 
Router>enable
Router#configure terminal
Router(config)#interface FastEthernet0/0
Router(config-if)#ip address 192.168.1.0 255.255.255.0
Router(config-if)#ip nat inside
Router(config-if)#no shutdown
Router(config-if)#exit
Router(config)#
Router(config)#interface FastEthernet0/0
Router(config-if)#
Router(config-if)#exit
Router(config)#interface FastEthernet0/1
Router(config-if)#ip address 195.0.0.0 255.255.255.0
Router(config-if)#ip nat outside
Router(config-if)#no shutdown
Router(config-if)#exit
Router(config)#access-list 1 permit 192.168.0.0 255.255.255.0
Router(config)#ip nat pool sarea 195.0.0.20 195.0.0.60 netmask 0.0.0.255
%Pool sarea mask 0.0.0.255 too small; should be at least 255.255.255.192
%Start and end addresses on different subnets
Router(config)#ip nat inside source list 1 pool sarea
Router(config)#exit

C) Ni idea :(
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder