Clarion - Clarion 6.3

   
Vista:

Clarion 6.3

Publicado por Marco (1 intervención) el 28/07/2008 17:52:47
Tenia el Clarion 6.1 y ahora tengo el Clarion 6.3, puedo hacer los programas sin problema , pero no puedo compilar porque me dice que estoy compilando en Clarion 6.1 y yo estoy trabajando con el 6.3, alguien sabe cual puede ser el problema y como podria solucionarlo? Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Clarion
- Código fuente de Clarion
- Cursos de Clarion
información
Códigos de Clarion
- Llamar al form para insertar desde el menu
Imágen de perfil de R.Pacheco

RE:Clarion 6.3

Publicado por R.Pacheco (63 intervenciones) el 08/09/2008 19:28:51
Hola
Tiene que desintalar el 6.1 para que el clarion 6.3 te pueda funcionar.
luego volver a instalar el 6.3.

Así te debe funcionar perfectamente
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar