Clipper/FiveWin - FIVEWIN 2.3

   
Vista:

FIVEWIN 2.3

Publicado por Juan (62 intervenciones) el 08/06/2009 18:02:51
Hola, estoy pasando de la versión de Fivewin 1.9 a la 2.3 y me da error en DBCOMBO.CH y no lo entiendo porque lo tengo bien en Include.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:FIVEWIN 2.3

Publicado por Gabriel Pascual (914 intervenciones) el 09/06/2009 02:12:32
el FiveWin.ch de la version 1.9 es muy distinto del Fivewin.ch de la version 2.3, revisa que estes incluyendo el fichero de cabecera correcto correspondiente a la version de FiveWin con la que estas compilando.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar