Correo Electrónico - Problemas con reenvíos desde servidor

   
Vista:

Problemas con reenvíos desde servidor

Publicado por Webo (2 intervenciones) el 08/04/2014 18:52:11
Hola a todos,

Esta es la primer vez que posteo algo, espero puedan ayudarme.
Intenté buscar entre los diferentes hilos pero no encontré nada similar.

El problema es el siguiente:
Tengo una cuenta de info@misitio.com. Esta configurada para que cuando le llegue un correo se reenvíe automaticamente a una cuenta de Gmail.

Hasta ahora funcionó todo correctamente, pero desde hace unos días no esta reenviando los correos recibidos desde Gmail y Hotmail.
En cambio, los correos enviados desde un webmail si pasan, no quedan trancados en el servidor.

Alguien tiene idea de como soluciono esto?

Desde ya muchas gracias

Webo
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Correo Electrónico
- Cursos de Correo Electrónico
- Temas de Correo Electrónico
información
Cursos y Temas de Correo Electrónico
- Introducción a Eudora Light
- El correo electrónico
- Manual de correo electrónico PINE
Imágen de perfil de xve

Problemas con reenvíos desde servidor

Publicado por xve (42 intervenciones) el 08/04/2014 20:33:17
Hola Webo, lo mejor es que revises el log del servidor de correo, ahí veras exactamente que esta pasando con esos correos...

Coméntanos el error que te indica, ok?

Que servidor de correo estas utilizando?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Problemas con reenvíos desde servidor

Publicado por Webo (1 intervención) el 08/04/2014 20:38:59
Hola XVE, muchas gracias por tu pronta respuesta.
La verdad es que no se como chequear el log del servidor pero si me ayudas con gusto lo posteo rápido.
Tengo acceso al cPanel, donde me fijo?

Respecto al servidor de correo, tampoco se muy bien a que te refieres, ya ves que de esto no se mucho.
Lo que tengo hecho es que cada correo recibido en @misitio.com se reenvíe a mi cuenta personal de Gmail.
Y a su vez configuré dentro de Gmail, para poder enviar/responder en nombre de @misitio.com

Copio la respuesta del error:

This message was created automatically by mail delivery software.

A message that you sent could not be delivered to one or more of its
recipients. This is a permanent error. The following address(es) failed:

bensita@gmail.com
SMTP error from remote mail server after end of data:
host gmail-smtp-in.l.google.com [74.125.142.27]:
550-5.7.1 [199.102.236.147 12] Our system has detected that this message is
550-5.7.1 likely unsolicited mail. To reduce the amount of spam sent to Gmail,
550-5.7.1 this message has been blocked. Please visit
550-5.7.1 http://support.google.com/mail/bin/answer.py?hl=en&answer=188131 for
550 5.7.1 more information. mx10si2785007icb.122 - gsmtp

------ This is a copy of the message, including all the headers. ------

Return-path: <info@webocreativo.com>
Received: from localhost.localdomain ([127.0.0.1]:36485 helo=server.apmsuper.com)
by server.apmsuper.com with esmtpa (Exim 4.80.1)
(envelope-from <info@webocreativo.com>)
id 1WXZwT-00047I-DN
for bensita@gmail.com; Tue, 08 Apr 2014 21:36:13 +0400
MIME-Version: 1.0
Content-Type: text/plain; charset=UTF-8;
format=flowed
Content-Transfer-Encoding: 7bit
Date: Tue, 08 Apr 2014 21:36:13 +0400
From: info@webocreativo.com
To: bensita@gmail.com
Subject: TESTING
Message-ID: <347240c2a3ae51726955c13d32669d84@webocreativo.com>
X-Sender: info@webocreativo.com
User-Agent: Roundcube Webmail/0.9.3


Espero tu respuesta para ver como sigo!
Mil gracias!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de xve

Problemas con reenvíos desde servidor

Publicado por xve (42 intervenciones) el 09/04/2014 07:12:35
Hola Webo, con lo que has mostrado es mas que suficiente!!!

Por lo visto, te devuelve un mensaje de error cuando intenta enviarlo a google...

Lo que te dice, es que google cree que tus mensajes podrían ser spam, por eso te ha bloqueado. Revisa la url que te indica...
https://support.google.com/mail/answer/188131?hl=en

Si la ip de tu servidor es 199.102.236.147, creo que esta en una lista de IP's que envían spam...
http://mxtoolbox.com/SuperTool.aspx?action=blacklist%3a199.102.236.147&run=toolpage

Si puedes, te recomiendo que la quites de ahí.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Problemas con reenvíos desde servidor

Publicado por Webo (2 intervenciones) el 09/04/2014 19:38:57
XVE, gracias!

Efectivamente estaba en eso. Resulta que había un script que estaba enviando spam, ya fué detectado y borrado.
También pase por acá :http://mxtoolbox.com/
que me dió como resultado que estoy registrado en 2 blacklist, en las cuales ya hice el proceso para sacarlas de ahí.

Estas son: ivmSIP y WPBL

Alguna recomendación de alguna gestión más que se te ocurra puedo hacer?

Gracias!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de xve

Problemas con reenvíos desde servidor

Publicado por xve (42 intervenciones) el 09/04/2014 22:04:05
Gracias por comentarlo...

En principio si tienes todo eso correctamente, deberías volver a poder enviar correos a gmail...

Creo que no es instantáneo, pero en uno o dos días, tendrías que poder volver a enviar correos a gmail... coméntanos cuando te funcione, ok?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar