Correo Electrónico - no envio ni recibo en outlook

   
Vista:

no envio ni recibo en outlook

Publicado por Carlos (1 intervención) el 13/09/2007 12:10:31
Buenos dias,
Este es uno de mis primeros post en este foro, y bueno mi duda es que tengo un problema por no decir problemon, y es que cuando con la cuenta de correo de un usuario configurada tanto en microsoft outlook u outlook express se envia o se intenta recibir algo, siempre da un error, este error que da es "...error socket: 10051. Error 0x800CCC0E. Por lo que he leido es porque no tiene conexion a los puertos 25 SMTP y 110 POP, he mirado por telnet a ver si podia conectarse a esos puertos y nada de nada, como que el equipo los tiene bloqueados o algo, y no se porque es ya si tiene acceso a internet y demas, aparte que ese equipo se concea a traves de una red. Tambien he probado a desactivar el antivirus, NOD32, y persiste el problema. La cuenta de correo la he configurado en otros equipos y funciona a la perferccion. Quisiera a ver si me prodrian dar mas ideas para poder con la ayuda de ustedes solucionar este problema antes de usar la ultima opcion de tener que recurrir a formatear ese equipo.
Perdonen por el tocho y de antemano gracias por todo.
Un saludo.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:no envio ni recibo en outlook

Publicado por robokick (32 intervenciones) el 25/10/2007 22:36:03
Hola no tiene logica, la misma cuenta lo configuras en otros equipos y funciona y cuando lo configuras en la PC que deberia estar no funciona?????????? ummmmmmmmmmm q raro, yo creo que debrias fijarte si tiene bien configurado los Servidores POP3 y SMTP (110 Y 25), aora esa PC tiene internet verifica los DNS que este en la misma red

si deseas me mandas un correo
saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar