Crystal Report - Generacion de Reporte en Blanco

   
Vista:

Generacion de Reporte en Blanco

Publicado por tapsy (2 intervenciones) el 13/10/2010 19:55:45
Buenas Tardes!!

Tengo un reporte de Crystal Reports el cual se ejecuta correctamente desde algunas maquinas incluyendo mi maquina generando la informacion, (cabe mencionar que en mi maquina tengo instalado el Crystal).
El punto es que en otras maquinas este mismo reporte se Genera en blanco, Alguien sabe porque este reporte tiene este comportamiento??

Me despido, esperando alguien me pueda ayudar.

Saludos!!!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Generacion de Reporte en Blanco

Publicado por marvin (85 intervenciones) el 17/11/2010 02:07:57
probá colocar la libreria CRPAIG32.DLL, en ocasiones me ha dado ese problema, y con esta librería lo he corregido, si no pues correrle un fix de crystal a la maquina donde da el problema, si no te funciona con esta libreria ponete en contacto conmigo y te hago llegar los fix...

salu2

marvin
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Generacion de Reporte en Blanco

Publicado por kar (1 intervención) el 04/06/2013 20:09:34
Saludos,

A mi me pasa igual, donde debo colocar la dll??
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar