Excel - Formulas hoja distinta

   
Vista:

Formulas hoja distinta

Publicado por queequeq (4 intervenciones) el 08/08/2008 18:41:39
hola amigos de excel

Tengo un problema, el cual es

tengo como suponeis una hoja de excel, en la cual en la primera hoja mantengo unos datos, asi como en la hoja numero 2
me gustaria si esposible me informaseis si en la tercera hoja puedo poner y calcular unas formulas con los datos de las hojas 1 y 2
Como se puede hacer?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Formulas hoja distinta

Publicado por Luis Fernando (805 intervenciones) el 09/08/2008 01:07:47
Si claro que se puede, la forma es identica a usarlas en la misma hoja de los datos solo señalas el rango (dependiendo de las formulas o funciones) de la hoja que requieras.

Ejemplo =BUSCARV(Hoja3!C22;Hoja1!B6:H18;4;FALSO)+SUMA(Hoja2!C6:C11)
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Formulas hoja distinta

Publicado por queequeq (4 intervenciones) el 11/08/2008 14:50:48
Lo siento Luis fernando

pero no entiendo la formula

te envio mi correo

PantandodeItoiz@euskalnet.net

Un Saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Formulas hoja distinta

Publicado por Luis Fernando (805 intervenciones) el 12/08/2008 02:40:25
Envíame al mio tus datos para plantearte la solución, en la formulación que te envié antes solo había ejemplo de dos funciones una búsqueda y una suma de datos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar