Excel - Definir rangos dispersos

   
Vista:

Definir rangos dispersos

Publicado por Tonet (18 intervenciones) el 13/08/2008 14:48:20
Buenas compañeros,

Quiero saber como se define un rango de celdas, pero en diferentes partes de la hoja. Es decir, en una formula, quiero decir que me busque un numero en estos rangos C3:E5;C6:C11;F3:K3, pero al ponerlo asi no me deja...como se lo escribo para que me lo acepte?

Saludos
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Definir rangos dispersos

Publicado por Tonet (18 intervenciones) el 13/08/2008 14:54:21
Es poniendo ":"

Lo acabo de ver.

Perdon por molesar.

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Definir rangos dispersos

Publicado por Luis Fernando (805 intervenciones) el 14/08/2008 01:23:53
Teniendo por ejemplo los datos siguientes en las columnas A y B

3 carlos
7 juan
8 monica

podrías buscar el nombre correspondiente a un código así:

=BUSCARV(C8;A1:B3;2;FALSO)

suponiendo que el código buscado está en C8

Realmente hay muchas formas y funciones de búsqueda.

Salu2
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar