Excel - suma

   
Vista:

suma

Publicado por jose (80 intervenciones) el 04/09/2008 21:11:32
hola a todos!!

alguien me puede dar una mano en lo siguiente

tengo una columna de FECHA, y en la columna de alado necesito SUMAR por cada cambio de fecha que haya.

como puedo haser esto??

FECHA VENTAS TOTAL_FECHAS
15-01-08 4
15-01-08 2 6
16-01-08 3
16-01-08 1 4

saludos, jose
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:suma

Publicado por Santiago (193 intervenciones) el 04/09/2008 22:52:49
Uy, seguro todos no comprenden tu ejemplo. Bueno debes hacer con Tabla Dinamica
o Sumar.si

Buena suerte

SCM
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:suma

Publicado por Luis Fernando (805 intervenciones) el 05/09/2008 05:13:55
Bueno, creo yo si te entendí, como lo que tienes

fechas ventas totales
15/01/2008 4
15/01/2008 2 6
16/01/2008 3
16/01/2008 1 4

está así, tilulos entre A1:C1 y las fechas desde A2 para abajo y las ventas desde B2 para abajo entonces puedes colocar los siguiente en C2 y copiarlo también para abajo

=SI(A2=A3;"";SUMAR.SI(A$1:A2;A2;B$1:B2)) recuerda en C2


Cordial saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:suma

Publicado por jose (80 intervenciones) el 08/09/2008 18:37:18
Fernando, nuevamente muy agradecido realmente es lo que necesitba...
saludos, jose
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar