Excel - DATOS OCULTOS

   
Vista:

DATOS OCULTOS

Publicado por mag (4 intervenciones) el 12/11/2008 18:39:53
hI,

Alguien me podria ayudar con una pista de como podria encontrar los datos de TABLAS!$Q$1, de la siguiente formula,

=SI(C25<>"INT",SI(G25>0,SI(G25<=TABLAS!$Q$1,TABLAS!$R$1,SI(G25<=TABLAS!$Q$2,TABLAS!$R$2,SI(G25<=TABLAS!$Q$3,TABLAS!$R$3,SI(G25<=TABLAS!$Q$4,TABLAS!$R$4,SI(G25<=TABLAS!$Q$5,TABLAS!$R$5,SI(G25<=TABLAS!$Q$6,TABLAS!$R$6,0)))))),0),0)

la formula funciona, pero necesito cambiar un dato de la tabla a la que hace referencia, el libro solo tiene 1 hoja

gracias

mag
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:DATOS OCULTOS

Publicado por MARIOLA (17 intervenciones) el 12/11/2008 21:40:12
Buenas Mag:
Creo que se trata de una hoja oculta que se llama tabla. Prueba abriendo el VB (alt+F11) y ahí busca tu hoja oculta y cambiale la última propiedad de visibilidad de forma que tome el valor -1 - xlSheetvisible.

Suerte!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:DATOS OCULTOS

Publicado por jose (1 intervención) el 14/11/2008 10:48:52
¿que son datos ocultos? "novato"
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar