Excel - JUNTAR FUNCIONES

   
Vista:

JUNTAR FUNCIONES

Publicado por QUIQUE (4 intervenciones) el 15/02/2009 11:51:17
Hola buenas, alguien me podria decir como poner en la misma formula 2 funciones.
por ejemplo: hacer una multiplicacin y luego truncar el resultado .todo en la misma formula.

gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de JuanC

RE:JUNTAR FUNCIONES

Publicado por JuanC (1053 intervenciones) el 15/02/2009 12:12:56
=REDONDEAR(A1*B1; 0)

Saludos desde Baires, JuanC
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:JUNTAR FUNCIONES

Publicado por quique (4 intervenciones) el 15/02/2009 12:39:53
gracias,muchas gracia por tu rapidez.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:JUNTAR FUNCIONES

Publicado por FRANCISCO JAVIER (1 intervención) el 20/03/2009 00:31:30
primero debes insertar la función que formatea el resultado, es decir en tu ejemplo la función redondear =redondear(xxxx).
Luego reemplazas las xxx por la otra función que contiene el cálculo que realizas.
Esto sirve para cualquier otra cadena de funciones -me refiero a la lógica-
Saludos,
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar