Excel - URGENTE FORMULA

   
Vista:

URGENTE FORMULA

Publicado por Francisco (5 intervenciones) el 24/04/2009 18:38:58
POR FAVOR QUE ALGUIEN ME AYUDE. RESULTA QUE TENGA UN CUADRO DE NOTAS Y QUIERO SACAR UNA ESTADISTICA DE ALUMNOS REPREBADOS Y APRABADOS PARA ELLO EL ALUMNO QUE TENGA MENOS DE 6 ESTA REPROBADO. POR EJEMPLO:

6.6 A
2.1 R
7.9 A
5.8 R
4.8 R
APROBADOS 2----------------------------- QUE FORMULA DEBO DIGITAR AQUI
REPROBADOS 3----------------------------- IGAUL EN ESTA OTRA
TOTAL 5

DE ANTEMANO LES AGRADESCA UN MONTON
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:URGENTE FORMULA

Publicado por eduardo (61 intervenciones) el 24/04/2009 19:33:57
escribeme al mail y te envio un ejemplo
por aqui es dificil explicar

saludos desde chile
eduardo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:URGENTE FORMULA

Publicado por josean (82 intervenciones) el 24/04/2009 22:59:35
Prueba con esta fórmula:
=si(A1>=6;"Aprobado";"Reprobado")
Espero que te sirva,
Saludos,
Josean.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:URGENTE FORMULA

Publicado por nolberto (25 intervenciones) el 25/04/2009 18:33:05
=CONTAR.SI(A1:A5,">=6") PARA APROBADOS
=CONTAR.SI(A1:A5,"<6") PARA REPROBADOS

suerte...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:URGENTE FORMULA

Publicado por j (494 intervenciones) el 25/04/2009 18:35:15
Muy buenas,

Creo que lo quieres es algo así como:

=CONTAR.SI(A1:A7;">=6")
=CONTAR.SI(A1:A7;"<6")

Espero que te sirva.

Un saludo. Juanjo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar