Excel - Cálculo de Jornada

   
Vista:

Cálculo de Jornada

Publicado por miguelanviro (3 intervenciones) el 15/05/2009 11:58:05
Hola buenos días, he visitado varias páginas de consultas de horas y no he podido conseguir lo que deseo.

Tengo una hoja de excell en la que quiero saber las horas que he realizado diarias, partiendo de que la jornada laboral son 7 horas y 5 minutos (08:00 - 15:05).

Por ejemplo, si un día hago 6 horas y 50 minutos, quiero que me lo registre en la hoja de datos. No consigo hacerlo, ya que excell no admite números negativos.

¿Habría alguien que me lo pudiera solucionar?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Cálculo de Jornada

Publicado por lucho (60 intervenciones) el 15/05/2009 20:44:36
Hola Miguel:
Aplicar función SI
Supongamos que tienes
A B C
08:00 15:05 =SI(B1<A1,B1+24-A1,B1-A1)
Ojalá te sirva
Gracias, desde aeropuerto Internacional de la Ciudad de México
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Cálculo de Jornada

Publicado por nolberto (25 intervenciones) el 16/05/2009 02:05:39
me parece que el problema es que no logras expresar muy claro lo que requieres...

excel si admite numero negativos.....

como es que no logras que te lo registre.. a que te refieres...solo teclealo y ya...

mejor sube el archivo... puedes hacerlo aca..

http://www.filedropper.com/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Cálculo de Jornada

Publicado por miguelanviro (3 intervenciones) el 18/05/2009 10:06:24
Hola buenos días, no me sale lo de lucho, no me reconocen las fñormulas.

muchas gracias.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar