Excel - como sumar seldas ?

   
Vista:

como sumar seldas ?

Publicado por chakib (10 intervenciones) el 28/06/2009 19:07:10
Buenas :)
tengo unas seladas en varias hojas que quiero sumarlas en una que esta en una hoja diferente, como se puede haser eso .
y otra cosita tambien por favor : quiero que cuando ponga X en una selda me salga 10 en otra en la misma hoja .
muchisimas gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:como sumar seldas ?

Publicado por Luis Fernando (805 intervenciones) el 29/06/2009 05:53:32
Puedes usar algo como:

=E8+Hoja2!C12+Hoja3!G11+Hoja3!E15

o tambien:

=SUMA(E8;Hoja2!C12;Hoja3!G11;Hoja3!E15)

y el condiconal sería:

=SI(B4="X";10;"NO es X")

Saludos desde Pereira Colombia
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:como sumar seldas ?

Publicado por chakib (10 intervenciones) el 30/06/2009 01:17:14
gracias amigo luis me han sido de mucha ayuda las formulas .
muchisimas gracias :D
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar