Excel - datos en excel

   
Vista:

datos en excel

Publicado por JOSE LUIS (2 intervenciones) el 03/07/2009 01:51:15
hola amigos de la web quisiera saver si me podrian ayudar estoy haciendo una factura en excel pero en la hoja1 (clientes) tengo los nombres de los clientes como son rfc,nombre,cp,direccion, entonses donde tengo mi factura quiero colocar en una celda el rfc y al momento de dar enter me muestre los datos del cliente estoy usando la siguiente linea

=BUSCARV(F11,CLIENTES!A2:D2,2,FALSO)

pero solo me muestra los de la primer fila si pongo otro rfc no muestra nada como ago para que aga una busqueda por el rfc y me muestre los datos que necesito ojala y me puedan ayudar gracias enviaria mi archivo pero nose donde adjuntarlo gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:datos en excel

Publicado por Abraham Valencia (2418 intervenciones) el 03/07/2009 06:03:10
Pues debe ser por el orden. En lugar de "falso" prueba con verdadero y comentas

Abraham
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar