Excel - no consigo que salga bien

   
Vista:

no consigo que salga bien

Publicado por paco (1 intervención) el 06/11/2009 21:35:23
hola el tema es el siguiente :
tengo un archivo de audio ,y cuando lo aciertab sale otra pregunta que la respuesta es un año y no consigo que salga bien,dejo laformula por si hago algo mal.

=SI(B11="dinastia";"¿año de emision?";"")

=SI(B13="1985";"olee";SI(ESNOD(COINCIDIR("198*";B13;0));"mal";"casi"))

agradeceria vuestra ayuda pues me estoy volviendo loco con esto.
un saludo.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder