Excel - Problema con si(buscar

   
Vista:

Problema con si(buscar

Publicado por Sebastian Barrionuevo (1 intervención) el 29/03/2010 22:01:21
Necesito buscar una celda en un vector y si es verdadero ponerle verdadero pero no me lo toma alguien sabe como puedo hacer?

=Si(buscar(C2;B2:B211);Verdadero;Falso)

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Problema con si(buscar

Publicado por Raziel (243 intervenciones) el 29/03/2010 23:44:19
Tiene que ser con Buscar? esto igual funciona
=SI(CONTAR.SI(B2:B211,C2)>0,VERDADERO,FALSO)

Saludos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar