Excel - lic.

   
Vista:

lic.

Publicado por Alejandro (1 intervención) el 20/01/2011 01:17:24
Como puedo sumar simbolos en excel, es decir si tengo una P en una celda y luego mas P en otras celdas y quiero saber cuantas P tengo en total como le puedo sumar si no es numerico.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:lic.

Publicado por Armando (126 intervenciones) el 20/01/2011 01:57:31
Algo asi:
=CONTAR.SI(A1:A10,"P")
Puedes ver ejemplos en la ayuda de excel
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar