Excel - INCRMENTAR NUMERACION

   
Vista:

INCRMENTAR NUMERACION

Publicado por LUIS GUILLERMO skylug7@gmail.com (211 intervenciones) el 28/06/2011 00:52:29
HOLA, existe alguna funcion o formula para incrementar la nemeracion de una tabla de datos

por eje:

Nº nombre EDAD sexo telefono
1 luis 25 M 23888002

cuando digite el segundo nombre aparezca el 2 en la columna Nº o puede ser cuando se termine de digitar el registro de la fila 1 aparezca el 2 en el asegunda, pero automaticamente


gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

INCRMENTAR NUMERACION

Publicado por Armando (126 intervenciones) el 28/06/2011 06:39:10
Algo asi en A2:
=SI(B2="","",A1+1)
Y jala hacia abajo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

INCRMENTAR NUMERACION

Publicado por LUIS GUILLERMO skylug7@gmail.com (211 intervenciones) el 28/06/2011 15:02:14
hola, muchas gracias, pero no funciono muy bien, la cambie por esta: =SI(B6<>"";FILA($A1);""), pero usted me dio la idea, gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar