Excel - multiplicacion

   
Vista:

multiplicacion

Publicado por Esperanza (1 intervención) el 27/09/2011 00:19:02
A ver si me pueden ayudar , en el trabajo he de hacer los inventarios y me gustaria saber si se puede multiplicar las diferentes celdas para que den el total.

Ejemplo:

agua valor0.18 lo que tengo 25 unidades =

refresco valor 0.50 lo que tengo 165 unidades.

que me diera el total solo con una formula. Espero haberme explicado bien.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Antoni Masana

Multiplicación

Publicado por Antoni Masana (268 intervenciones) el 27/09/2011 06:54:14
Para hacer una operación matemática se debe poner en la celda primero un igual y a continuación la operación, en este caso la celda del valor, el signo de multiplicar que es el astrisco y la celda de la cantidad.

Un ejemplo:

1
2
3
4
5
6
|   A  |   B |   C    |
--+------+-----+--------+
1 |   18 |  25 | =A1*B1 |
--+------+-----+--------+
2 | 0.50 | 165 | =A2*B2 |
--+------+-----+--------+
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Multiplicación

Publicado por Angel Ricardo Piedrabuena (19 intervenciones) el 28/09/2011 15:32:55
Hola esperanza
La funcion que necesitas es SUMAPRODUCTO(Matriz1;matriz2;...)

en tu caso y suponiendo que los precios estan la columna A y hasta la fila 2, y las cantidades estan en la columna B hasta la fila 2, la formula quedaria de la siquiente manera

=SUMAPRODUCTO(A1:A2;B1:B2)

Cordiales saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar