Excel - Formato Condicional a Celda con Formula

   
Vista:

Formato Condicional a Celda con Formula

Publicado por leftad (1 intervención) el 17/12/2011 17:08:59
Hola a todos y desde ya muchas gracias. Tengo una celda en la que calculo en vencimiento entre dos fecha así: =SI($B12<1;"No Vencido";"Vencido"). Lo que quiero lograr es que sí el valor devuelto es No Vencido se muestre en color Verde y si s Vencido en Color rojo. Muchas Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Excel
- Código fuente de Excel
- Cursos de Excel
- Temas de Excel
- Chat de Excel
información
Códigos de Excel
- KARDEX V.2.2
- Calendarios
- Calculadora Científica

Formato Condicional a Celda con Formula

Publicado por JHON JAIRO (23 intervenciones) el 19/12/2011 13:45:35
hola...

para ello debe primeramente en formato condicional escoger la opción formula...

Inicialmente ubicándose en la celda en la cual necesita que cambie el color , establece dos opciones:

1. =$B$12<1 y seleccionaría el color verde

1. =$B$12>=1 y seleccionaría el color rojo


Saludos ....


JHON
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar