Excel - dudas con excel

   
Vista:

dudas con excel

Publicado por Pablo (1 intervención) el 09/01/2012 21:10:49
Hola

Estoy intentando hacer una función pero no doy con la tecla a ver si podeis echarme una manita....

Lo que pretendo es que por ejemplo si tengo 2 columnas con texto una con por ejemplo tipo de coche familiar, berlina, etc... y otra columna que es padre de familia, soltero casado, etc.. lo que pretendo es que si en la clumna la celda 1 de la columna 1 es familiar y la celda 1 de la columna 2 es padre de familia me da un resultado en una tercera columna el valor A. si por el contrario la celda 2 es coche familiar y la otra celda soltero eso equivaldria a B.... Podeis ayudarme???

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

dudas con excel

Publicado por Josean nitnac41@yahoo.es (82 intervenciones) el 10/01/2012 18:11:46
Pablo, prueba con esta fórmula:
=SI(Y(A1="FAMILIAR";B1=PADRE DE FAMILIA");"A";"B"))
Espero que te sirva,
Saludos,
Josean.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar