Excel - Fechas

   
Vista:

Fechas

Publicado por Marcos (3 intervenciones) el 20/02/2012 21:26:13
Hola, necesito saber cuantas "P" hay cada 21 dias. Es posible? abajo deje un ejemplo de las fechas y P. Muchisimas gracias por su ayuda!!!!!!!

Marcos


01/01/2012 P
02/01/2012 P
03/01/2012 V
10/01/2012 V
11/01/2012 P
20/01/2012 V
21/01/2012 V
22/01/2012 P
23/01/2012 V
03/02/2012 P
09/02/2012 P
10/02/2012 P
11/02/2012 V
12/02/2012 V
13/02/2012 P
15/02/2012 P
16/02/2012 V
23/02/2012 V
03/03/2012 V
03/04/2012 P
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de JuanC

Fechas

Publicado por JuanC juanc2942@gmail.com (1052 intervenciones) el 21/02/2012 11:02:35
probá usando SUMAR.SI
también podés crear una columna con la siguiente fórmula:
=SI(A1="P";1;0) y luego sumar los valores de esa columna...

Saludos, desde Baires, JuanC
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Fechas

Publicado por Joan (8 intervenciones) el 28/02/2012 13:05:33
Hola prueva con contar.si

=CONTAR.SI(B1:B21;"p")
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar