Excel - Fomato condicional

   
Vista:

Fomato condicional

Publicado por JOSECHU (54 intervenciones) el 12/11/2012 21:21:39
Hola a todos:
Ahora tengo un problema y es el siguiente:
Necesito un formato condicional en una celda, que me copie en esta, el valor de otra según sea el contenido de una tercera. Ej., copiar en E2 el valor de C2 cuando el valor de B2 sea “A”
Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Fomato condicional

Publicado por Josedan (82 intervenciones) el 12/11/2012 22:04:07
Josechu, prueba con esta fórmula en E2:

=SI(B2="A";C2;"")

Ojalá te sirva.
Saludos,
Josean.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar

Fomato condicional

Publicado por JOSECHU (54 intervenciones) el 13/11/2012 21:59:07
Hola Josedan:
La formula funciona de maravilla.
Gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Fomato condicional

Publicado por Josean (82 intervenciones) el 13/11/2012 22:22:22
Josechu, me alegro que te haya servido.
Saludos,
Josean.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Fomato condicional

Publicado por NILO pgs_sp@hotmail.com (1 intervención) el 04/12/2012 16:10:37
josean tu repuesta es clara y gracias por tu apoyo en la web
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar