Excel - Camparar Datos.

   
Vista:

Camparar Datos.

Publicado por Juan (17 intervenciones) el 20/06/2013 18:12:00
Estimados amigos, tengo un problema:
Tengo montos diferentes en dos columnas diferentes. Quiero saber, como puedo saber si hay diferencia de montos, comparando las celdas ejemplo A1 con B1 sabiendo que los montos siempre serán diferentes, pero hay caso que viene herrado:
Ejemplo. En A1 102015.00 y en B1 1002015.00, en este caso como pudeo saber comparando las celdas.
Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Camparar Datos.

Publicado por Armando Montes (240 intervenciones) el 20/06/2013 20:36:53
En C1:
=A1=B1, dara verdadero o falso.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Camparar Datos.

Publicado por JOSECHU (1 intervención) el 24/07/2013 13:01:07
Hola Juan:
Creo que en tu caso podrías utilizar un formato condicional.
Si el valor de dos celdas es igual, estas se tintan de color,
Es decir: Utilizar una fórmula que determine las celdas para aplicar un formato.
=SI($B11<>"";(SI($B11=$A11;VERDADERO;FALSO));FALSO)
Te mando este Link con un ejemplo, espero que te sea útil.
http://ge.tt/7B4i1im/v/0?c
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar