Excel - funcion contar

   
Vista:

funcion contar

Publicado por fernando (30 intervenciones) el 26/07/2013 03:52:22
problema en lo siguiente: Tengo en excel en hoja 1 columna e una lista de diferentes ciudades asi bogota, cali, medellin etc lo que necesito es en la hoja dos contar cuantas veces se repite la ciudad de bogota, cuantas medellin etc. si puden ayudarme les agradeceria
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

funcion contar

Publicado por JOSECHU (54 intervenciones) el 26/07/2013 11:57:56
Hola Fernando:
Supongamos que la hoja 1 se llama Ciudades y la hoja 2 Contar.
En la hoja Contar escribe el nombre de las ciudades y de bajo de cada ciudad, aplicas la formula

=CONTAR.SI(Ciudades!$A$1:$A$10;"Bogota")

El nombre entre comillas es el que tienes que ir cambiando segun la ciudad.

Ciudades!$A$1:$A$10 es el ramgo de la hoja Ciudades donde se encuentra el nombre de estas.
Espero que te sea util.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar