Excel - NECESITO UNA FORMULA

   
Vista:

NECESITO UNA FORMULA

Publicado por cristofer zifras18@hotmail.com (1 intervención) el 23/01/2014 02:23:08
Hola muy buenas, nose como hacer esta formula.

necesito una formula. por ejemplo. =SI(A1=B1;1;-0.5)
Supongo que sera algo facil para los que saben, pero la esplico

si A1 es igual a B1 que se sume un punto, y si es diferente que se reste cero con cinco.

y otra formula que necesitaria es que me sumara y restara todos los puntos de esa columna.
muchas gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Excel
- Código fuente de Excel
- Cursos de Excel
- Temas de Excel
- Chat de Excel
información
Códigos de Excel
- KARDEX V.2.2
- Calendarios
- CARDEX

NECESITO UNA FORMULA

Publicado por Juanjo (494 intervenciones) el 23/01/2014 08:56:54
Muy buenas.

¿Qué se sume o que se reste a qué?
Si es al valor de A1, quedaría así:
=SI(A1=B1;A1+1;A1-0.5)

Para lo otro es utilizar la función suma. Si quieres la columna C:
=SUMA(C:C)

Un saludo. Juanjo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar