Excel - Necesito formula

   
Vista:

Necesito formula

Publicado por francisco (1 intervención) el 02/03/2014 00:18:03
Un buen dia a todos, necesito me ayuden con lo siguiente en la hoja 1 del libro tengo en la fila 7 desde la columna t hasta la columna fg7 información numérica la cual quiero que se me pegue ya sumada en una celda especifica del libro 2, podrían ayudarme.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Ricardo Jose

Necesito formula

Publicado por Ricardo Jose (52 intervenciones) el 10/03/2014 00:30:29
Hola Francisco

Te pones en la Hoja2, por ejemplo en la celda B7 y escribe lo siguiente;

[B7] =SUMA(Hoja1!T7:FG7)

Para eso escribes = SUMA( y das clic en la pestña de la Hoja1. Seleccionas el rango de celdas y cierras el parentesis, luego pulsas Enter y eso es todo


Espero te dea de utilidad

Prof. Ricardo Rodríguez
Caracs. Venezuela
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar