Excel - Condicional SI

   
Vista:

Condicional SI

Publicado por Kecv (1 intervención) el 06/03/2014 17:40:49
Hola, estoy creando el juego "¿Quién es quién?", lo que quiero hacer es algo así:

Si [celda donde se aplica la respuesta] es igual a "Messi" entonces es INCORRECTO, si no escribes nada, se pone en blanco, y si escribes mal Messi, aparece INCORRECTO.

Lo he puesto así.

=SI(B15="Messi";"CORRECTO"=SI(B15="";"";"INCORRECTO"))

No se en lo que fallo. Un saludo, gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de JuanC

Condicional SI

Publicado por JuanC juanc2942@gmail.com (1053 intervenciones) el 06/03/2014 19:26:33
=SI(B15="Messi";"CORRECTO";SI(B15="";"";"INCORRECTO"))

Saludos, desde Baires, JuanC
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar