Excel - Necesito ayuda con una formula en excel para solucinarle a una comunidad como cobrar el agua

   
Vista:
Imágen de perfil de Esteban Adolfo

Necesito ayuda con una formula en excel para solucinarle a una comunidad como cobrar el agua

Publicado por Esteban Adolfo estebanard@msn.com (4 intervenciones) el 13/03/2015 16:03:04
Buen dia a todos, tengo en mi comunidad una asociacion que hicimos para potabilizar agua del rio y distribuirlo a todas las familias de la colonia, pero estoy tratando de hacerles una herramienta en excel que les ayude a cobrar un valor simbolico para poder darle mantenimiento a la procesadora de agua, hasta el momento lo hacemos manual y tenemos una tabla para cobra, lo unico que no es exacto y es la siguiente:
si los metros cubicos que comsume la familia es de 0 a 10 se le cobra solo un basico de 50.00
a partir de los 10 metros cubicos se le cobrara 7.00 por cada metro de mas, agregandole los 50.00 de basico
ejemplo:
si el abonado consume 11 metros cubicos entoces se le cobrara 57.00 por ese comsumo
ajunto el archivo por si alguien me quiere ayudar en excel y hacerle el cobro a los abonada mas exacto, estos no tiene el suficiente dinero para pagar algun programa y llever esto pues aun no son sostenibles.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Necesito ayuda con una formula en excel para solucinarle a una comunidad como cobrar el agua

Publicado por Martin (9 intervenciones) el 13/03/2015 17:37:36
No se ve el archivo, pero el tema no es tan complejo. Suponiendo que, por ejemplo, la cantidad de metros cúbicos de agua los tengas en la celda A2, la formula sería:

1
=SI(A2>0;50+(MAX(0;A2-10)*7);0)

Luego la copias hacia abajo en caso de ser necesario.

Mucha suerte con el proyecto, me cuentas si te sirvió
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Andres Leonardo

Necesito ayuda con una formula en excel para solucinarle a una comunidad como cobrar el agua

Publicado por Andres Leonardo (491 intervenciones) el 13/03/2015 22:41:44
Pues Me encantaria saber donde es esto para ver de que otra manera podriamos ayudar como foro

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Esteban Adolfo

Necesito ayuda con una formula en excel para solucinarle a una comunidad como cobrar el agua

Publicado por Esteban Adolfo (4 intervenciones) el 14/03/2015 00:11:50
Es en la Colonia Fonseca, este queda en Nueva Guinea, RACS, Nicaragua.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Esteban Adolfo

Necesito ayuda con una formula en excel para solucinarle a una comunidad como cobrar el agua

Publicado por Esteban Adolfo (4 intervenciones) el 14/03/2015 00:09:22
Al parecer no funciono la formula, adjunto lo que me da en excel y muchas gracias por apoyarnos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Andres Leonardo

Necesito ayuda con una formula en excel para solucinarle a una comunidad como cobrar el agua

Publicado por Andres Leonardo (491 intervenciones) el 14/03/2015 00:12:58
Al parecer es por que tu configuracion el seperardor no es ; si no ,

=SI(I7>0,50+(MAX(0,I7-10)*7),0)

Intenta con esta formula

De mi parte cuenten conmigo para lo que necesiten si es por ayudar como parte del foro y a titulo personal.

Saludos desde Guayaquil Ecuador.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Esteban Adolfo

Necesito ayuda con una formula en excel para solucinarle a una comunidad como cobrar el agua

Publicado por Esteban Adolfo (4 intervenciones) el 14/03/2015 00:16:51
Perfecto esa es la solucion gracias a todos, muy amables de sus partes, se les agradece mucho de parte de todo la comunidad de la Fonseca esto nos servira de mucho

Hasta pronto, saludes
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar