Excel - una formula funcion para excel sumar con condicion?

   
Vista:

una formula funcion para excel sumar con condicion?

Publicado por hernan (1 intervención) el 22/10/2015 06:08:15
¿como hacer formula de sumar con condicion excel?

de esta imagen, http://s22.postimg.org/h8qjk5d4x/image.jpg

quiero que en " I2 ", se sume los valores de " A2 " hasta " G2 ", con la condicion si es que el valor de " G2 " es cero, y si no es cero en " G2 ", que se deje en blanco en el " I2 "

DIGANME AYUDA
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Royeth

una formula funcion para excel sumar con condicion?

Publicado por Royeth jesus.royeth@gmail.com (25 intervenciones) el 22/10/2015 07:00:07
aplica la formula en la celda I2 y la corres para las demás


1
=SI(G2=0;SUMA(A2:G2);"")


saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar