Excel - resolver funcion si e y

   
Vista:

resolver funcion si e y

Publicado por LEILA (1 intervención) el 01/06/2016 15:09:08
Tengo que resolver lo siguiente
Si la sucursal es norte y su retraso en días es mayor a 100, entonces "revisado"
si la sucursal es sur y su retraso en días es menor a 267, entonces "observado"
si no es ni una ni la otra, entonces "a revisar"

Muchas gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

resolver funcion si e y

Publicado por GMG (105 intervenciones) el 01/06/2016 17:45:06
si tienes surcursales en la columna A y retraso en la columna B:

quitando las cabeceras tendras los datos a partir de A2 y B2.

1
=SI(Y(A2="norte";B2>100);"revisado";SI(Y(A2="sur";B2<267);"observando";"a revisar"))
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar