Excel - Ayuda!! Diferencia de vasos de leche que se consumen semanalmente entre los grados

   
Vista:
Imágen de perfil de Roderick

Ayuda!! Diferencia de vasos de leche que se consumen semanalmente entre los grados

Publicado por Roderick (1 intervención) el 08/06/2016 16:47:19
Tengo la siguiente tabla:

tabl

Y necesito calcular esto mediante excel:

1- Diferencia de vasos de leche que se consumen semanalmente entre los grados
2- Total de vasos de leche que se consumen en la semana en toda la escuela
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de wordexperto.com

Ayuda!! Diferencia de vasos de leche que se consumen semanalmente entre los grados

Publicado por wordexperto.com (489 intervenciones) el 08/06/2016 18:51:40
Hola Roderick:
Debes hacer una tabla dinámica como la de la imagen.
Si tienes que hacerlo con fórmulas deberás hacer tres como esta sustituyendo en las otras "I" por "II" y por "III".
=SUMAR.SI(B2:B13;"I";A2:A13). Pero la mejor forma es mediante la tabla dinámica.
La última imagen te lo muestra como Diferencia con base en Grado I. con las Tablas dinámicas puedes hacer lo que queras.
https://wordexperto.com/blog/


Captura

Captura
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar