Excel - RETORNAR EL ULTIMO VALOR

   
Vista:

RETORNAR EL ULTIMO VALOR

Publicado por RAMON (1 intervención) el 04/07/2017 15:17:16
ALGUIEN QUE PUEDA EXPLICARME COMO HAGO PARA RETORNAR EL ULTIMO VALOR DE UNAS CELDAS EN EXCEL
EJEMPLO:
QUIERO QUE A1 APARESCA LOS VALORES DE B1, C1 O D1
A1= HOLA B1= HOLA C1= " " D1= " "
A1= 3 B1= HOLA C1= 3 D1= " "
A1= GATO B1= HOLA C1= 3 D1= GATO

LO E INTENTADO CON LA FUNCIÓN SI PERO E TENIDO PROBLEMAS CON LA SINTAXIS
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Andres Leonardo

RETORNAR EL ULTIMO VALOR

Publicado por Andres Leonardo (785 intervenciones) el 04/07/2017 15:20:24
disculpa ramon pero no entiendo .... el ejemplo como cambia .. po rque cambia??

si nos explicas mejor.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RETORNAR EL ULTIMO VALOR

Publicado por Pedro Martin Bonilla (5 intervenciones) el 12/07/2017 07:05:56
Hola

sera esta formula? =SI(D1<>"",D1,SI(C1<>"",C1,B1))
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar