Excel - Suma con una condicion

   
Vista:

Suma con una condicion

Publicado por Pedro (1 intervención) el 19/09/2007 15:50:46
Hola ahi va mi consulta:

necesito sumar las cantidades referidas a una misma fecha:

Importe Forma de Pago Fecha de Vencimiento

300 banco 01/12/2007
500 caja 02/12/2007
100 banco 01/12/2007

ahora quiero que en una celda me sume todas los importes correspondientes a cada dia del mes:

01 /12 400
02/12 500

gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Suma con una condicion

Publicado por sergio (61 intervenciones) el 19/09/2007 16:18:40
Con la funcion SUMAR.SI
Suponiendo que las fechas esten en la columna A y las cantidades en B:

=SUMAR.SI(A1:A10,"01/12/2007",B1:B10)
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Suma con una condicion

Publicado por Cesar (151 intervenciones) el 20/09/2007 04:08:07
Tambien puedes hacer uso de la mejor funcion de excel para estas cosas si deseas tener todas las sumas de los dias. TABLAS DINAMICAS.

Espero haber ayudado tambien
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar