Excel - por qué me da nombre no válido

   
Vista:

por qué me da nombre no válido

Publicado por majemor (6 intervenciones) el 01/01/2008 15:55:15
Cuando pongo esta fórmula, que creo me resolvería la pregunta anterior
=SUMA(B>=5; [C>=5]; [D>=5]; E)
me dice: nombre no válido. Quiero sumar columnas de sumandos de valor igual o superior a 5 en los casos de las columnas B,C y D. La columna E la quiero sumar tal cual. Cómo creéis debo introducirla??? Muchas gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:por qué me da nombre no válido

Publicado por juan luis (32 intervenciones) el 01/01/2008 16:46:53
Más fácil de lo expuesto en la pregunta anterior:

=SUMAR.SI(B2:D2;">=5")

Juan Luis.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:por qué me da nombre no válido

Publicado por majemor (6 intervenciones) el 01/01/2008 18:33:30
muchas, muchas, muchísimas gracias!!!! con esta fórmula, mucho mejor.
Me siento bien pensando que con mis nulos conocimientos en excel, siempre hay alguien al otro lado que me puede guiar. Insisto, muchísimas gracias. Mariajesús
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar