Excel - ayuda con formula

   
Vista:

ayuda con formula

Publicado por LOURDES LUISA (2 intervenciones) el 17/01/2008 21:44:53
necesito que la formula buscarv me halle unos datos, se que se colocan signo de $ pero no se donde para que me pueda dar lo que estoy buscandocomo hago
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:ayuda con formula

Publicado por Marvin Osorio (368 intervenciones) el 17/01/2008 21:50:32
La formula buscarv es así =BUSCARV(A1,$A$10:$B$50,2,falso) donde

A1 = es la celda donde tienes el valor a buscar
$A$10:$B$50 = es la matriz donde está el dato y junto a el o columnas más adelante esta el dato que quieres que te muestre si encuentra el valor buscado.
2 = sería el número de columna donde está el valor que quieres que te muestre
y falso = en que posición se ordenará

El signo $ se utilza para que al correr la formula no se te corra el rango de datos no sirve para encontrar el dato.

Lee sobre esta función en la ayuda de excel, que ahi te explica como utilizarla

Salu2
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:ayuda con formula

Publicado por lourdes (2 intervenciones) el 17/01/2008 21:58:20
gracias eres un amor
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar