Excel - Buscarv

   
Vista:

Buscarv

Publicado por js (80 intervenciones) el 22/04/2008 19:44:15
Hola a todos,

tengo una cns, hay manera de utilizar buscarv para extraer un valor si el valor buscado esta entre 2 fechas de criterios:

SALUDOS, JS
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Buscarv

Publicado por Luis Fernando (805 intervenciones) el 23/04/2008 01:06:43
Claro que si mira este ejemplo:

=BUSCARV(D3;$A$1:$B$5;2;1)

Para traer un valor del rango siguiente que puede estar entre dos de las fechas.

Col A Col B
14/01/07 a
15/02/07 b
19/03/07 c
20/04/07 d
22/05/07 e


Saludos desde Pereira Colombia
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar