Excel - Funcion BuscarV o BuscarH

   
Vista:

Funcion BuscarV o BuscarH

Publicado por Josue Morales (1 intervención) el 26/05/2008 20:48:06
Hola tengo un problema con 2 archivos necesito busque de una matriz el nombre de una persona y ponga en la otra el numero de cuenta que tiene esta.

Ej. Primer Archivo
A B
Nombre No Cta.
juanita perez Que coloque el valor de No de cta
rodolfo rodriguez
martin cuevas


Archivo 2
Numeros de Cuentas
A B
Nombre No Cta.
juanita perez 01524895
rodolfo rodriguez 01578965
martin cuevas 01564178
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Funcion BuscarV o BuscarH

Publicado por Marvin Osorio (368 intervenciones) el 26/05/2008 23:29:41
Si los datos los tienes por columna, utiliza BUSCARV

La verdad no das muchos detalles para ayudarte mejor, pero utiliza la ayudar de excel sobre esta funcion.

Salu2
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Funcion BuscarV o BuscarH

Publicado por Luis Fernando (805 intervenciones) el 27/05/2008 00:00:43
La busqueda que necesitas seguramente es:

=BUSCARV(A1;[Archivo2]Hoja1!$A$1:$B$2;2;0)

Pero ten cuidado de hacer busquedas por nombres pues cualquier caracter o espacio diferente te puede dar problemas.

Cordial saludo desde Pereira Colombia
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar