Excel - Gastos otorgamiento Prestamo

   
Vista:

Gastos otorgamiento Prestamo

Publicado por gustavo (1 intervención) el 28/06/2008 01:27:59
Los gastos de otorgamiento de un Prestamo son:
1) 2,5% del Monto, minimo $30 y maximo $250 (comision)
2) 1,2% del Monto, (gastos de sellado), sin maximo ni minimo.
3) IVA sobre la comision, es decir el 21% de la comision.
Por ejemplo:
Si el monto del Prestamo es $8353
El sellado es: $100,24
Comision: $208,83
Iva s/com; $43,85
Por lo que queda un Neto de: $8000,09

Lo que busco es que al poner en una Celda, el NETO que quiero, en otra celda me Tire el Monto de prestamo, es decir, si en A1 tengo 8000, que en A2 me calcule $8353.
gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Gastos otorgamiento Prestamo

Publicado por Luis Fernando (805 intervenciones) el 28/06/2008 04:39:51
Gustavo no he podido enviarte el archivo a tu correo, por eso se lo doy aqui paso a paso:

En E5 pones: $8353 que es el prestamo

en B7 2,5% y en C7 =SI(C$5*B7<30;30;SI(C$5*B7>250;250;C$5*B7))

en C8 =C5*1,2%

en C9 =C7*21%

y en C2 =C5-SUMA(C7:C9) que es el NETO


ahora simplente puedes entar los valores de los prestamos en E5 o puedes usar buscar objetivo para encontrar los prestamos para un NETO determinado


Cordial saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Gastos otorgamiento Prestamo

Publicado por gustavo (3 intervenciones) el 29/06/2008 00:10:42
eso funciona bien. se que es factible hacer la inversa con Buscar Objetivo, pero hay alguna forma de hacerlo sin buscar objetivo?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Gastos otorgamiento Prestamo

Publicado por jorge (37 intervenciones) el 28/06/2008 05:09:21
hola Gustavo espero que esta sea tu respuesta

=SI(A18<1200;(A18-(((30)*1,21)+(A18*0,012)));SI(A18>10000;(A18-(((250)*1,21)+(A18*0,012)));(A18-(((A18*0,025)*1,21)+(A18*0,012)))))

me comentas si te sirvio.

salu2 a todos.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Gastos otorgamiento Prestamo

Publicado por Luis Fernando (805 intervenciones) el 28/06/2008 06:14:33
Si Jorge, funciona bien y le debe de servir a Gustavo, claro haciendo el buscar objetivo para que partiendo del NETO poder encontrar el prestamo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Gastos otorgamiento Prestamo

Publicado por gustavo (3 intervenciones) el 29/06/2008 02:42:14
Eso esta bien. Pero me pregunto si hay algna forma de hacerlo sin usar el Buscar Objetivo o el Solver.
gracias de antemano
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Gastos otorgamiento Prestamo

Publicado por Luis Fernando (805 intervenciones) el 29/06/2008 03:22:56
Sin usar Buscar Objetivo o Solver creo deberías entonces es depejar A18 en el condicional que envió Jorge.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Gastos otorgamiento Prestamo

Publicado por gustavo (3 intervenciones) el 29/06/2008 20:40:06
si, probe eso, pero se complica un poco con los topes de Comision (min 30 max 250). gracias por la ayuda
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Gastos otorgamiento Prestamo

Publicado por jcs (494 intervenciones) el 29/06/2008 18:37:48
Muy buenas,

Mira a ver si te sirve esto:

=SI(A1<1149,3;((A1+36,3)*1,01214575);SI(A1>9577,5;((A1+302,5)*1,01214575);A1*1,044113808))

Un saludo. Juanjo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar