FoxPro/Visual FoxPro - Web Services Problemas

   
Vista:

Web Services Problemas

Publicado por Sergio Leonardini sergioleonar@yahoo.com.ar (27 intervenciones) el 19/05/2011 15:19:01
Hola a Todos, buenos dias. Tengo el siguiente problema. Quiero usa el Wizard/Web Services y me da el siguiente error : YOU MUST BE RUNNING IIS 5.0 OR HIGHER. por lo k estube averiguando me parece que me falta en mi FOX una libreria FOXWEB.DLL si estoy en lo sierto alguien me la podria facilitar ? Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Web Services Problemas

Publicado por edgardvd (135 intervenciones) el 19/05/2011 23:29:12
el iis es el internet information services

si estas usando windows xq, por lo gral viene desinstalado
revisa en agregar y quitar programas y en el apartado de agregar y quitar programas de windows, ahi por lo gral esta desabilitado, revisa

saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar