FoxPro/Visual FoxPro - Problemas con el ejecutable

   
Vista:

Problemas con el ejecutable

Publicado por Jhean Carlos (127 intervenciones) el 19/05/2008 16:06:12
Quetal !!!!

Saben no se si alguien me podria ayudar con el ejecutable de mi proyecto, no que no puedo hacer es guardar, borrar, modificar, etc..

El error que me dice, es que mis tablas estan en forma de lectura pero revise mis tablas y no existe ninguna habilitacion de lectura, tambien mi prg de ejecutable no hay ningun error, asi que ya me canse de tanto rrollo.

No se si alguien me puede ayudar de como puedo arreglar ese error, asi que si alguien tiene tiempo y paciencia me podria mandar su correo para que pueda mandarle mi proyecto asu Email, para que vean porsi mismos el problema que tengo.

Y haber si alguien puede.

Hasta pronto, gracias!!!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Problemas con el ejecutable

Publicado por enrique (1041 intervenciones) el 19/05/2008 16:20:01
El ejecutable lo probas en el mismo equipo donde lo generas?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problemas con el ejecutable

Publicado por neo (1601 intervenciones) el 19/05/2008 19:09:24
claro que se puede, me gustaría echarle un vistazo.

Suerte

neo.sph@hotmail.com
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problemas con el ejecutable

Publicado por kong (681 intervenciones) el 19/05/2008 19:35:12
amigo, lo tienes que enviar con mas detalles, lineas de codigos de las partes afectadas.......de no ser asi, si son solamente fotos, puede ser que sea muy dificil resolver tu problema.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problemas con el ejecutable

Publicado por jose camilo (18 intervenciones) el 19/05/2008 20:14:40
ve si tienes un eclusive off mal puesto o algu select a la tabla mal
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar