Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Iniciar sesiónIniciar sesiónCrear cuentaCrear cuenta

FoxPro Unix/Linux - necesito foxpro 2.6 + kit

  Imprimir  
Vista:

necesito foxpro 2.6 + kit

Publicado por james vidal (1 intervención) el 31/03/2009 08:08:41
Tengo un problema con una aplicaciòn hecha en foxpro 2.5, cuando lo instalo en versiones
superiores a win98 no me imprime los documentos hasta cuando salgo totalmente de la aplicaciòn.
Como es una aplicacion de facturacion toca salir de ella por cada factura y eso implica mucho tiempo, agradeceria la colaboracion para solucionar este problema gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:necesito foxpro 2.6 + kit

Publicado por CARLOS (1 intervención) el 12/05/2009 21:25:46
? Probaste con

SET PRINTER TO
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar