Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Iniciar sesiónIniciar sesiónCrear cuentaCrear cuenta

FoxPro Unix/Linux - necesito fox 2.6 para unix

  Imprimir  
Vista:

necesito fox 2.6 para unix

Publicado por Fernando Pintasilgo (6 intervenciones) el 12/11/2009 14:51:04
Hola amigos. Necesito "obtener" fox pro 2.6 para unix. ya que estoy migrando de windows a linux pero el fox pro2.6 MS-DOS no funciona correctamente en linux.

Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:necesito fox 2.6 para unix

Publicado por EFRAIN CASTRO PACHÓN (13 intervenciones) el 09/02/2010 20:31:36
Buenas tardes,
Lo puedes bajar de nuestro site.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:necesito fox 2.6 para unix

Publicado por juan renzo (1 intervención) el 26/01/2011 05:51:14
hola quisiera que me envien todo hacerca de lenguajes de programacion
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:necesito fox 2.6 para unix

Publicado por rafael vargas melendez (2 intervenciones) el 28/07/2010 23:00:37
amigo , foxpro 2.6 para dos ,si corre muy bien en linux.. al menos en ubuntu 9.4 hasta 10. ultima version...
Pero si usted ya logro correrlo , me gustaria intercambiar dudas y comentar al respecto
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar