GeneXus - Que Version J2SE Javascript Runtime utiliza GeneXus X Ev1

   
Vista:
Imágen de perfil de Marco Ricord

Que Version J2SE Javascript Runtime utiliza GeneXus X Ev1

Publicado por Marco Ricord (30 intervenciones) el 05/08/2014 15:35:27
Buenas, sere breve con mi pregunta. Quiero saber ¿Que version de J2SE Runtime utiliza el Genexus X Ev1?

Porque recien tenía la version 5 y ahora el Google Chrome me pidio actualizar a version 7 y lo hize.

Al terminar de instalar me envió a esta página: http://java.com/en/download/uninstallapplet.jsp

Con el propósito de desinstalar el Java version 5. No se si hacerlo. Mis aplicaciones son de tipo Web.
Según me dice Java, me brinda mas seguridad en mis aplicaciones, no se si esto afecte GeneXus.

Muchas gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder